leds en série sur interrupteur automatique !?

=> A vos fer à souder ^^ :) ! Des questions en rapport avec un projet ou une de vos réalisation . Une réalisation/projet, à nous présenter au fur et à mesure de sa réalisation.
Rubrique spéciale "Réalisations finies".
MERCI DE NE PAS CRÉER UN DOUBLON DANS LA RUBRIQUE DE DESSOUS.
Termi87
Administrateur
Administrateur
Messages : 3629
Enregistré le : 09 juil. 2006, 21:20
Localisation : Limousin

Re: leds en série sur interrupteur automatique !?

Message non lu par Termi87 » 15 janv. 2015, 18:04

Bonsoir,

quelle taille fait la rampe led ?
Est-ce gênant ? ou est-ce juste d'un point de vu consommation ?
Je pense que ce que consomme l’interrupteur infrarouge est ridicule, donc potentiellement le bandeau dans cet état là consommerai probablement plus. Dur à dire !

Re: leds en série sur interrupteur automatique !?

Publicité

Publicité
 

zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3298
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: leds en série sur interrupteur automatique !?

Message non lu par zeltron » 15 janv. 2015, 20:45

Bonjour,

la faible luminescence constatée est due au passage d'un faible courant de fuite a travers les composants de l'inter infrarouge automatique, ce courant est négligeable et devais exister aussi lorsqu' on utilisais des lampes classiques à incandescence ...sauf qu'une lampe a incandescence ne le met pas en valeur, des LED, si !
( les LED commencent a emmettre une lueur suffisamment significative pour se voire avec seulement 1 mA , oui, un milliampère ! or il n'y a même pas de quoi faire tourner d'un pouyème de tour le disque d'un compteur électrique avec un tel courant !)

La consommation propre de l'inter infrarouge au repos est, elle aussi, dérisoire ...quoiqu un peu plus élevée (disons dans les 5 à 10 mA pour ordre d'idée) et comme , en plus, c'est du réactif,ça n'est pas comptabilisé !

Bon, si le problème n'est pas de redouter de payer des kilowatts-heures ...mais un problème de gène visuelle due a ces lueurs résiduelles , il faudra essayer les diverses combines suggérées au sujet du topics concernant le problème fréquent de lampes à LED qui émettent une faible lueur une fois éteintes (seulement si ça constitue une gène, pour ne pas perdre son temps apres des modif inutiles !)

P/S/Z

joachim
Nouveau membre !!!
Nouveau membre !!!
Messages : 1
Enregistré le : 11 mars 2015, 10:08

Re: leds en série sur interrupteur automatique !?

Message non lu par joachim » 11 mars 2015, 10:17

Bonjour a tous,

J'ai eu le même problème avec le détecteur de mouvement pour allumer les leds, est j'ai trouvé le produit qui convient:

-Détecteur de présence 360° encastré, ref: 702086; au prix de 13€

cela fait plus de 6 mois que j'en est installés 2 en vas et viens et cela fonctionne parfaitement.

Vous pouvez les trouver chez bricoman ;)

Voila les amis j’espère vous avoir aidée car moi a l’époque personne avait la solution mise a par bricolé un capteur.

A++++

c_dupret
Nouveau membre !!!
Nouveau membre !!!
Messages : 1
Enregistré le : 26 juin 2017, 18:32

Re: leds en série sur interrupteur automatique !?

Message non lu par c_dupret » 26 juin 2017, 18:37

Pour ceux qui veulent comprendre comment fonctionne un détecteur de lumière cet article est plutôt bien fichu : http://leds-eclairages.com/comment-fonc ... A8re-.html

Répondre