Avis sur le forum

Etes-vous globalement satisfait de cette nouvelle mouture ?

Oui
3
50%
Non
0
Aucun vote
Oui et Non (postez un mesage pour vous expliquer si vous choisissez cette réponse)
3
50%
 
Nombre total de votes : 6

admin
Administrateur
Administrateur
Messages : 694
Enregistré le : 01 janv. 1970, 01:33
Localisation : Région parisienne
Contact :

Message non lu par admin » 04 oct. 2006, 12:19

Pourquoi ne pas demander aux forumeurs de vous faire des propositions de logos en fixant vos directives ( Thème, couleurs, taille ... ) ?
Oui pourquoi pas !

Voilà le cahier des charges :
-Logo de taille 200px*100px
-Contenant http://www.Led-fr.net (les www. sont facultatifs)
-Le reste : libre ! Couleur, thème ce que vous voulez. Le tout c'est que ce soit joli. Et que ça colle au design du site (http://www.led-fr.net).

Pour quelqu'un qui maitrise photoshop ça se fait en 15 minutes... je pense

Publicité

Publicité
 

Didjay
Rang "1 LEDs"
Rang "1 LEDs"
Messages : 29
Enregistré le : 21 sept. 2006, 17:23
Localisation : Bourgogne

Message non lu par Didjay » 05 oct. 2006, 09:17

Ayant lancé l'idée, j'ouvre le bal avec ces deux propositions :


Image
Image

A vos souris :)

admin
Administrateur
Administrateur
Messages : 694
Enregistré le : 01 janv. 1970, 01:33
Localisation : Région parisienne
Contact :

Félicitations !

Message non lu par admin » 05 oct. 2006, 15:36

Je vous remercie pour ces deux contrinutions ! je l'ai immédiatement mis en ligne.

Merci :D

Perig
Modérateur
Modérateur
Messages : 333
Enregistré le : 10 avr. 2006, 23:07
Localisation : San Francisco

Message non lu par Perig » 05 oct. 2006, 17:42

Je le trouve super sympa ce logo ! (serait-il possible par contre de changer le lien de l'image pour pointer vers la page d'accueil du site et non pas la page du forum ?)

admin
Administrateur
Administrateur
Messages : 694
Enregistré le : 01 janv. 1970, 01:33
Localisation : Région parisienne
Contact :

Modification faite

Message non lu par admin » 05 oct. 2006, 19:56

serait-il possible par contre de changer le lien de l'image pour pointer vers la page d'accueil du site et non pas la page du forum ?
J'ai changé le lien : il pointe désormais vers le site principal (et non le forum)

Perig
Modérateur
Modérateur
Messages : 333
Enregistré le : 10 avr. 2006, 23:07
Localisation : San Francisco

Message non lu par Perig » 05 oct. 2006, 22:18

Parfait :!:

Perig
Modérateur
Modérateur
Messages : 333
Enregistré le : 10 avr. 2006, 23:07
Localisation : San Francisco

Message non lu par Perig » 05 oct. 2006, 22:20

Je viens de remarquer un truc. Sur la page d'accueil du site il y a la phrase :
A l'occasion de la sortie de la version III, nous vous proposons une sélection de quatre pages représentatives de divers domaines du site.
Mais en dessous il y a 6 pages et non 4. :?:

Il y a aussi le problème qu'un clic sur certains titre affiche une page blanche avec uniquement le titre de la rubrique. Exemple : http://www.led-fr.net/la_physique_des_leds.htm

admin
Administrateur
Administrateur
Messages : 694
Enregistré le : 01 janv. 1970, 01:33
Localisation : Région parisienne
Contact :

Message non lu par admin » 05 oct. 2006, 23:33

Je corrigerai cela dans le jours qui viennent.
Merci pour ces remarques

zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3297
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Message non lu par zeltron » 27 janv. 2007, 23:31

Bonjour,

je dirai "oui et non " et souhaiterais un moyen simple de joindre des schémas électriques a des posts sur le forum ... (avec un logiciel de dessin de schéma électriques , simple et gratuit de préférence ... puis moyen d' insérer le schéma, dans un format de fichier compatible adéquat, dans un message du forum , ou a défaut en créant un lien hypertexte )

Merci

Zelt

admin
Administrateur
Administrateur
Messages : 694
Enregistré le : 01 janv. 1970, 01:33
Localisation : Région parisienne
Contact :

Schemas...

Message non lu par admin » 28 janv. 2007, 08:16

Vos remarques sont pertinentes. Le problème est que je ne vois pas du tout comment faire !
Un des problèmes clef est que les forum phpbb n'acceptent pas l'insertion d'images.

Si quelqu'un a une solution :? je suis prenneur

Répondre