Avis "Elaguage" messages inutile topic "comment décoder ...

Remontez nous les problèmes constatés.
zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3298
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: Avis "Elaguage" messages inutile topic "comment décoder ...

Message non lu par zeltron » 08 févr. 2009, 00:07

bonjour,

apres avoir pu constaté que ce topic avais eu du succès, et constaté que j'arrivais à y poster (fusse t'il des vaches :!: !)

ce qui est malheureux , c'est que je rencontre a nouveau des problèmes pour accéder et pour poster ...sur le topic sur le "décodage" des marquages et leur historique (ce qui étais le but initial )...ce qui est agaçant :(

ce forum semble à nouveau faire des siennes, faire "n'importe quoi" et ne pas parvenir à afficher la page , ou ne pas m'accepter, ou seulement en réintroduisant manuellement (et sans erreur de syntaxe) l'identifiant et le mot de passe à chaque fois, notamment pour poster le présent message (ceci même si la case de "connexion automatique" est cochée, comme si le fait de la cocher étais équivalent ... à une miction dans un instrument à cordes dont on joue au moyen d'un archet 'hungry' )

ah ! l'informatique :neutral: 'rhaa'

zelt

Re: Avis "Elaguage" messages inutile topic "comment décoder ...

Publicité

Publicité
 

zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3298
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: Avis "Elaguage" messages inutile topic "comment décoder ...

Message non lu par zeltron » 10 févr. 2009, 23:50

...Eh ben, ça ne change toujours pas de couleur "hum!"

zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3298
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: Avis "Elaguage" messages inutile topic "comment décoder

Message non lu par zeltron » 10 nov. 2011, 22:42

...Le problème, qui avais cessé, recommence de plus belle !

(et ce coup ci pas en tentant de poster des vaches )

P/S/Z


zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3298
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: Avis "Elaguage" messages inutile topic "comment décoder

Message non lu par zeltron » 11 nov. 2011, 13:10

Bâ,

Les problèmes d'authentification connexion , qui ne marche pas même si on coche la case de connexion automatique ...

Les icones en forme de LED qui ne changent pas de couleur, ou qui passent au vert mais restent verte qu'il y ait ou non des nouveaux posts...

Les lenteurs et déconnexion intempestives, faisant "perdre le fil" , et obligeant a relancer tout du début ...

P/S/Z

Termi87
Administrateur
Administrateur
Messages : 3629
Enregistré le : 09 juil. 2006, 21:20
Localisation : Limousin

Re: Avis "Elaguage" messages inutile topic "comment décoder

Message non lu par Termi87 » 11 nov. 2011, 19:13

Bonsoir Zeltron,

pour les problèmes de connexion c'est ton pc ... d'autant plus que si tu coches la case "connexion automatique", et que ça ne fonctionne pas, c'est parce que ton pc bloc d'une façon où d'une autre l'enregistrement du cookies (fichier contenant des données) du site/forum. Sans ce cookie, effectivement ça ne peut fonctionner.

Pour les icônes, ne te fis pas que à ça non plus (personnellement moi je m'en sert jamais, pas utile). Tu peux/pourrais te servir presque exclusivement des fonctions présentes et écrites sur la page d'accueil du forum, juste au dessus de la première rubrique, à savoir :"voir les nouveaux messages" ... ainsi que ses semblables sur la même ligne. Tu y trouves par exemple : "marquer tous les forum comme lu", ce qui, fait une fois toute les 2 semaines par exemple te permet de remettre toutes les icônes de sujets et forum à un état "lu", soit "gris".

Pour le reste, comme d'habitude, je te fais savoir que pour notre part / ma part, tout fonctionne parfaitement bien. Connexion très rapide, authentification auto ...

Bonne soirée.

Verrouillé