test

Remontez nous les problèmes constatés.
zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3298
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

test

Message non lu par zeltron » 16 déc. 2009, 23:06

test

(message sans autre but qu'un test, suite a de nouveaux problèmes de net !)

test

Publicité

Publicité
 

CaZaE
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 629
Enregistré le : 01 janv. 2009, 18:48
Contact :

Re: test

Message non lu par CaZaE » 16 déc. 2009, 23:31

--> Défragmentation + un scan secuser + rajout de ram

Tu as quoi comme comme PC / Connexion ?
Http://ULPprepa.free.fr
Le site des prepa lumières unique au monde
__________________________________________________________________________________
Image

ambiama
Modérateur
Modérateur
Messages : 1187
Enregistré le : 29 mai 2008, 19:44

Re: test

Message non lu par ambiama » 17 déc. 2009, 07:43

le test à fonctionné ?

impactld
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 1051
Enregistré le : 18 oct. 2009, 16:55
Localisation : Geneva, Suisse
Contact :

Re: test

Message non lu par impactld » 17 déc. 2009, 13:46

CaZaE a écrit :--> Défragmentation + un scan secuser + rajout de ram

Tu as quoi comme comme PC Windows 3.11/ Connexion 56k analog ?
: D : D : D : D
www.impactld.ch - Lighting Design

zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3298
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: test

Message non lu par zeltron » 17 déc. 2009, 19:57

Tiens, personne n'a encore dit "t'a quoi comme ordinateur , un sélévac11 AJT ?

a part ça, oui, ça marche ...et sans comprendre ce qui clochais :!:

(hier, ça ramais et j'obtenais des barres de progression qui ne progressais qu'a une vitesse d'escargot, ou ca m'envoyais des messages "impossible d'afficher la page" et n'arrivais pas à ouvrir ce forum ...aujourd'hui, avec la même config, les mêmes paramètres, ça marche bien !)

zeltron

Termi87
Administrateur
Administrateur
Messages : 3629
Enregistré le : 09 juil. 2006, 21:20
Localisation : Limousin

Re: test

Message non lu par Termi87 » 17 déc. 2009, 21:30

Zeltron a écrit :Tiens, personne n'a encore dit "t'a quoi comme ordinateur , un sélévac11 AJT ?
:roll: *-) :)
Les problèmes pourrais surement venir du pc lui même alors finalement .... ^^

zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3298
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: test

Message non lu par zeltron » 03 mars 2010, 22:05

Re test !

Verrouillé