Que s'est-il passé ?

Remontez nous les problèmes constatés.
impactld
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 1051
Enregistré le : 18 oct. 2009, 16:55
Localisation : Geneva, Suisse
Contact :

Que s'est-il passé ?

Message non lu par impactld » 14 avr. 2010, 00:47

Bonsoir...

Que s'est-il passé avec le forum ? innaccessible durant près de 2 jours ? Vous avez oublié de payer l'abonnement ou c'est mon PC qui est infecté par un zeltronvirus ????
www.impactld.ch - Lighting Design

Que s'est-il passé ?

Publicité

Publicité
 

Termi87
Administrateur
Administrateur
Messages : 3629
Enregistré le : 09 juil. 2006, 21:20
Localisation : Limousin

Re: Que s'est-il passé ?

Message non lu par Termi87 » 14 avr. 2010, 07:00

:lol: salut.

sache que le forum .mais aussi le site etait innaccessible ! pourquoi? on sait pas ^^.
le meme hebergeur minterdisait l'acces a mon serveur aussi,comme celui du forum.

En tout cas c'est pas moi :)

K-RK-S
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 676
Enregistré le : 20 nov. 2007, 20:28
Localisation : Essonne

Re: Que s'est-il passé ?

Message non lu par K-RK-S » 14 avr. 2010, 09:06

Petit bug de l'hébergeur sans doute, un transfert de serveur ou quelque chose comme ça, étonnant tout de même qu'ils aient pas prévenu !
Led Power

admin
Administrateur
Administrateur
Messages : 694
Enregistré le : 01 janv. 1970, 01:33
Localisation : Région parisienne
Contact :

Re: Que s'est-il passé ?

Message non lu par admin » 14 avr. 2010, 11:26

Voici quelques informations:
Mon hébergeur, a bloqué le site ainsi que le forum après avoir détecté des problèmes. En clair, on ne peut pas écarte la thèse d'un piratage du site ou du forum.
Etant à Light+Building à Francfort lundi et mardi, je n'ai pu relancé le serveur que hier soir. Je croise les doigts pour que ça tienne.

Il ne m'est pas évident de gérer tout tout seul (ou presque). Au cours de l'année il faudra arriver à un fonctionnement plus éclaté, quitte à sous-traiter certaines taches. Si certains sont intéressés, n'hésitez pas à me contacter.

Verrouillé