plantages et authentification connexion

Remontez nous les problèmes constatés.
zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3295
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

plantages et authentification connexion

Message non lu par zeltron » 20 oct. 2012, 13:25

Bonjour,

je collectionne plantages sur plantages, et ne sais plus quel mot de passe employer !

je suis obligé de me relogguer parfois 10 fois par jour ! et a me recoltiner des tas de procédures pour accéder a ce forum, en gardant a chaque fois dans ma messagerie des tas de codes abscons ...

Que faire pour m'y retrouver ?

que faire pour me connecter, une fois pour toutes automatiquement ?

ces procédures d'authentification - connexions en manuel, ça fait perdre du temps , c'est agacant, et je finis par m'y perdre (c'est chiant ! et dans mon cas totalement inutile , et ça n'a pas lieu d'être modifié ... puisque je me connecte toujours sur le même compte utilisateur, avec le même profil, et depuis le même ordinateur ! )

Merci

Patrick/slouptoouut/zeltron

plantages et authentification connexion

Publicité

Publicité
 

Termi87
Administrateur
Administrateur
Messages : 3629
Enregistré le : 09 juil. 2006, 21:20
Localisation : Limousin

Re: plantages et authentification connexion

Message non lu par Termi87 » 20 oct. 2012, 21:17

Salut Zeltron,

encore une fois, je ne sait quoi te répondre, pour ma part je n'entre jamais, ou très rarement (une fois tous les 3 mois quand je fais un nettoyage des cookies sur le pc) mes identifiants !
La case se connecter automatiquement (ou se souvenir de moi je sais plus) est toujours coché, je m'occupe de rien. Mon navigateur (Firefox dernière version) sauvegarde mes identifiants ...

Si tu le souhaites, je te propose ce soir d'essayer de regarder ton problème à distance. Il faut pour cela installer ce logiciel (info sur cette page web, que tu pourras télécharger directement avec ce lien.
1-Installe le
2-lance le
3-communique moi le numéro ID xxx xxx xxx et le mot de passe correspondant sur mon adresse mail en MP ou sur ma boite de MP du forum.

Grâce à ce logiciel j'ai accès à ton pc, et pourrait essayer d'établir une conclusion, ou de te réparer ce qui va pas !

Merci.

zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3295
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: plantages et authentification connexion

Message non lu par zeltron » 21 oct. 2012, 22:28

Bonjour,

désolé, mais :
- je n'ai pas pu télécharger le programme proposé (?!)
- j'ai eu d'autres choses a régler entre temps ...et puis maintenant c'est un peu tard !

( je reprend le boulot tot , et il y a beaucoup de taf toute la semaine a l'entreprise ...Je crois qu'on va y laisser tomber , et voire d'ici le week-end suivant ...si ça se trouve, ça vient d'ailleurs, ou ça se répare tout seul ...au passage, j'ai jamais compris ça, mais l'informatique, parfois , ça se "répare tout seul" , et apres avoir été "em***dé" deux heures, ou deux jours, ou deux semaines , ça remarche sans modifier de paramètre ni installer de nouveau matériel ! )

p/s/z

Termi87
Administrateur
Administrateur
Messages : 3629
Enregistré le : 09 juil. 2006, 21:20
Localisation : Limousin

Re: plantages et authentification connexion

Message non lu par Termi87 » 26 oct. 2012, 20:50

C'est pas moi qui laisse tombé, c'est toi ... :) !

Je suis pas vraiment dispo non plus, encore 4 jour et demi de déplacement pro cette semaine, sans rentrer, mais si un jour tu veux qu'on essaye de régler les problèmes ensemble via la solution proposé fait moi signe !
ça coute rien, si ce n'est un peut de temps.

Bye

zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3295
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: plantages et authentification connexion

Message non lu par zeltron » 27 oct. 2012, 00:25

Bonjour,

ouias, je sais ...

bon, ça s'est terminé par

-Virer toute l'électronique de mon p'tit tour que j'avais cru bon de doter d'un V F D (Variateur de fréquence digital) pour en revenir au bon vieux changement de vitesses par poulies étagées et courroies (ça n'y est peut être pour rien, mais au moins on nest sur que ça ne buggera jamais, ni ne rayonnera d'interférences susceptible de faire vautrer une "box" ...si ce n'est juste une baisse de tension au démarrage puisqu'il démarre en direct ! et puis le jour ou ça ne tournera plus la seule pièce susceptible d'être morte est la courroie, et c'est plus facile de remplacer une courroie que réparer un var usine-à-gaz-esque ! )
J'ai même viré les LED que j'avais ajouté a ce tour en guise de voyants (de toutes facon, ça n'empèche pas un tour de tourner) bref, il n'y a plus rien d'électronique et j'en suis revenu a de la mécanique triviale ...

- téléphoner a la hot-line de S F R jusqu'a régler les problèmes , qui ce coup ci étais généralisé ... quelque soit les sites consultés et les programmes utilisé, dès que ça nécessitais une connexion internet , c'étais dans les choux , ça ramais , ça déconnais, ça marchais par intermittences avec d'incessantes déconnexions , ou carrément ça ne marchais plus et plus rien ne répondais (et ça les a effectivement réglés ! apparemment tout le mal devais venir de leur fichue "box" ! et quand elle plantais elle devais faire planter le PC a son tour ...qui , il est vrai, n'étais pas bien stable ! )

P/S/Z

Verrouillé