Problème d'identification

Remontez nous les problèmes constatés.
zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3298
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: Problème d'identification

Message non lu par zeltron » 22 sept. 2013, 20:30

Bâ,

comme souvent, avec l'informatique, faut pas chercher de raison logique a un dysfonctionnement, ni de raison logique a un bon fonctionnement non plus, on va dire, dans le cas de termi du 87 , que si ça marche si bien ...ça doit être grace à son microscope, a son banc de muscu, ou sa moto :mrgreen:

(Et, si ça se trouve, sa moto, elle a des ratés :lol: )

P/S/Z

Re: Problème d'identification

Publicité

Publicité
 

Gérard
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 1135
Enregistré le : 12 avr. 2012, 21:58

Re: Problème d'identification

Message non lu par Gérard » 22 sept. 2013, 21:43

Et ce soir, encore obligé de rentrer les données.

Gérard
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 1135
Enregistré le : 12 avr. 2012, 21:58

Re: Problème d'identification

Message non lu par Gérard » 22 sept. 2013, 21:44

Zeltron, je n'ai ni microscope, ni banc de muscu, ni mob ...
Je fais quoi maintenant ? :mrgreen:

admin
Administrateur
Administrateur
Messages : 694
Enregistré le : 01 janv. 1970, 01:33
Localisation : Région parisienne
Contact :

Re: Problème d'identification

Message non lu par admin » 22 sept. 2013, 23:43

Gérard a écrit :Et ce soir, encore obligé de rentrer les données.
Bonjour,

Peut-être avez-vous un logiciel tel que CCleaner qui efface les cookies à chaque démarrage de votre PC ? Ou le mode privé activé par défaut ?

Gérard
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 1135
Enregistré le : 12 avr. 2012, 21:58

Re: Problème d'identification

Message non lu par Gérard » 23 sept. 2013, 09:17

admin a écrit :
Gérard a écrit :Et ce soir, encore obligé de rentrer les données.
Bonjour,

Peut-être avez-vous un logiciel tel que CCleaner qui efface les cookies à chaque démarrage de votre PC ? Ou le mode privé activé par défaut ?

J'ai un MAC.
Bizarrement, que quelques forums me le font, d'où l'idée que ça ne vient pas de moi.

Termi87
Administrateur
Administrateur
Messages : 3629
Enregistré le : 09 juil. 2006, 21:20
Localisation : Limousin

Re: Problème d'identification

Message non lu par Termi87 » 23 sept. 2013, 18:56

Je lui ai déjà posé toute ces questions :) !

zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3298
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: Problème d'identification

Message non lu par zeltron » 21 nov. 2013, 20:41

restart

Gérard
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 1135
Enregistré le : 12 avr. 2012, 21:58

Re: Problème d'identification

Message non lu par Gérard » 21 nov. 2013, 22:15

zeltron a écrit :restart

Zeltron, serais-tu un cas ? 'don't no'

Termi87
Administrateur
Administrateur
Messages : 3629
Enregistré le : 09 juil. 2006, 21:20
Localisation : Limousin

Re: Problème d'identification

Message non lu par Termi87 » 22 nov. 2013, 11:31

Gérard a écrit :
zeltron a écrit :restart

Zeltron, serais-tu un cas ? 'don't no'
:mrgreen: :mrgreen: Oui, c'est un cas ... son PC :). Lui, ça va :) ! Enfin je crois :p .

zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3298
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: Problème d'identification

Message non lu par zeltron » 22 nov. 2013, 21:19

bon, la connexion remarche sans devoir redémarrer le PC toutes les 5 min, mais j'ai toujours un problème fort génant :

impossible de faire un copié collé de quoi que ce soit ! obligé de tout saisir manuellement , en ligne , et tout recommencer à zéro si un plantage ou une déconnexion survient !

Verrouillé