Problème d'identification

Remontez nous les problèmes constatés.
Gérard
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 1023
Enregistré le : 12 avr. 2012, 21:58

Problème d'identification

Message non lu par Gérard » 20 sept. 2013, 23:06

Bonjour,

Je suis venu 2 fois ce soir sur le forum, disons, à 2h d'intervalle, et chaque fois on me demande identifiant et mot de passe alors que je coche Me connecter automatiquement. C'est un peu lassant.

Merci d'avance.

Problème d'identification

Publicité

Publicité
 

zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3295
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: Problème d'identification

Message non lu par zeltron » 20 sept. 2013, 23:23

Bâ,

c'est normal, c'est ça l'informatique ...

Et encore vous avez de la chance ! chez moi c'est pire , ça déconne a plein, et non seulement ça perd les identifiants et mots de passe du forum , mais parfois ça plante totalement (écran bleus, erreurs générales, perte de tout le travail effectué ...)

P/S/Z

Termi87
Administrateur
Administrateur
Messages : 3628
Enregistré le : 09 juil. 2006, 21:20
Localisation : Limousin

Re: Problème d'identification

Message non lu par Termi87 » 21 sept. 2013, 12:00

Bonjour Gerard,

dans la soirée de mercredi soir je crois, tard, j'ai essayé d'implanter un thème pour mobile afin de faciliter la lecture sur un téléphone. Cela c'est pour le moment soldé par des échecs (...). Je ne vois pas pourquoi cela aurait particulièrement touché les mots de passes ou autre ... en sachant que chez moi tout fonctionne parfaitement.

Cela dit, si le problème continu, merci de me le signaler sur ce même sujet.
Dans ce cas, je pourrais peut être plus regarder, te conseiller, voir t'aider à distance via un logiciel tierce.

Bonne journée.

zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3295
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: Problème d'identification

Message non lu par zeltron » 21 sept. 2013, 13:31

Bonjour,

je me suis toujours demandé pourquoi s'évertuer a compliquer un site ouèbe en voulant y implanter je ne sais quel thème , ou je ne sais quel plug-in , pour téléphone mobile ...

Pour moi, un téléphone, ça sert à téléphoner , point . (comme une perçeuse ça sert à percer !) Et en proportion, cette fonction de base du téléphone (celle d'établir une communication vocale avec son interlocuteur ...) n'est pas mieux, sinon moins bonne , avec les téléphones mobiles actuels , que du temps du bon vieux Socotel S63 (le téléphone filaire, gris, avec un cadran et un disque rotatif a 10 trous qui faisais terrrrk-terrrrk-terrk-terrrrrrk-terrk-terrrrrk) certe, ça ne faisais que téléphone, et n' avais une seule sorte de sonnerie (qui au moins s'entendais de loin ... "driiiinnnng" ) mais la fiabilitée étais exemplaire même apres trente ans de service et la qualité d'écoute tres bonne eu égard de la simplicité technique de ces appareils !

Quand a vouloir se connecter à LED-fr.net avec un téléphone, pour moi, ça ne présente absolument aucun intéret et ne me viendrais même pas a l'esprit !

P/S/Z

Termi87
Administrateur
Administrateur
Messages : 3628
Enregistré le : 09 juil. 2006, 21:20
Localisation : Limousin

Re: Problème d'identification

Message non lu par Termi87 » 21 sept. 2013, 14:18

Pour toi oui Zeltron :).

C'est un point de vu ;).

Pour moi, comme un grand nombre d'autre personne surement, cela me permet de me connecter très facilement au forum quand je suis absent de la maison, et n'ai pas un gros pc à disposition (en déplacement pro ou autre).
Ainsi, je peux suivre facilement, et intervenir assez rapidement, car je reçois aussi mes mails (4 boites mails spécifiques) sur mon téléphone, je consulte aussi mes comptes, peux faire des virements à distances .... et un ta d'autre chose intéressante. Il faut juste en avoir l'utilité, et j'en ai l'utilité.
Bien-sûr, il ne faut pas un téléphone d'il y a plusieurs années, sinon c'est inconfortable. Avec les derniers téléphones, aucun souci, mais un thème adapté à la taille d'un écran de téléphone est un plus remarquable.
Si tu savais le nombre de sujet auxquels je réponds depuis mon mobile :p (et je ne tape jamais mes identifiants, ils sont enregistrés).

Bonne journée à toi Zeltron.

Termi87
Administrateur
Administrateur
Messages : 3628
Enregistré le : 09 juil. 2006, 21:20
Localisation : Limousin

Re: Problème d'identification

Message non lu par Termi87 » 21 sept. 2013, 15:50

Admin as fait des modifications des inscriptions et connexions au forum, vendredi soir vers 20h, dans le but d'essayer de éradiquer les spam en nombres ces derniers temps. Nous travaillons sur le sujet, et cela a pu causer quelques bugs de passage ...

Cette explication est plus en cohérence avec tes problèmes Gérard, que l'implantation du thème mobile (abandonnée car incompatibilité de version).

Voilà ;)

Gérard
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 1023
Enregistré le : 12 avr. 2012, 21:58

Re: Problème d'identification

Message non lu par Gérard » 21 sept. 2013, 21:19

Ce soir encore, demande identifiant et MDP.

Termi :
Comme tu me le demandais, je 'ai envoyé mes coordonnée en MP.


Bon WE à tous.

PS : zeltron : avec MAC, plus d'écran bleu ... ;)

zeltron
Rang "6 LEDs"
Rang "6 LEDs"
Messages : 3295
Enregistré le : 15 oct. 2006, 20:05
Localisation : planète terre
Contact :

Re: Problème d'identification

Message non lu par zeltron » 21 sept. 2013, 21:41

Bonjour,

je ne trouvais aucun intéret a faire autre chose que téléphoner avec un téléphone ...Parce effectivement je partais sur l'hypotèse de téléphones doté d'un écran minuscule, qui n'excédais pas la taille d'un timbre poste , et le plus souvent qu'en noir et blanc !

(dans ces conditions, que voulez vous pouvoire lire la dessus ...a part les 10 chiffres du numéro du correspondant qu'on appelle , ou qu'on recoit ...Même pour écrire des SMS ce type d'affichage étais déja bien limité ! )

P/S/Z

admin
Administrateur
Administrateur
Messages : 694
Enregistré le : 01 janv. 1970, 01:33
Localisation : Région parisienne
Contact :

Re: Problème d'identification

Message non lu par admin » 22 sept. 2013, 12:11

Gérard a écrit :Bonjour,

Je suis venu 2 fois ce soir sur le forum, disons, à 2h d'intervalle, et chaque fois on me demande identifiant et mot de passe alors que je coche Me connecter automatiquement. C'est un peu lassant.

Merci d'avance.
Bonjour Gérard,

Depuis plusieurs jours, et ce depuis quinze jours environ, j'ai travaillé à sécuriser le site. En effet, de nombreux robots s'inscrivaient et polluaient le forum. A chaque fois que je fais une manip je suis obligé d'effacer le "cache" et les "cessions", ce qui entraîne l'effacement de la connexion automatique.

Je pense donc que le problème dont tu fais état est du aux mises à jour.

Bon dimanche

Termi87
Administrateur
Administrateur
Messages : 3628
Enregistré le : 09 juil. 2006, 21:20
Localisation : Limousin

Re: Problème d'identification

Message non lu par Termi87 » 22 sept. 2013, 18:59

Ah ben voilà Gerard, tu as l'explication :).

Cependant Admin, moi, j'ai aucun souci de ce genre ! ça fait des mois que je n'ai pas rentré mes identifiants, et cela sur mon mobile comme sur mon pc ! ... une explication ? :)

Verrouillé